AK-S567G-WHITE
Marca: Akuvox | SKU: AK-S567G-WHITE | Categoria: Monitores
O monitor de vídeo porteiro é o elemento que é colocado no interior das instalações, pelo que também é designado por unidade interior, e permite receber chamadas dos visitantes para o pessoal do edifício. Este modelo inclui um ecrã tátil de 10" para uma utilização fácil por parte do usuário, com tecnologia IPS para uma melhor qualidade de imagem. Possui ainda um sistema operativo Android, permitindo a instalação de aplicações de terceiros com os Serviços Google para controlar o sistema de intrusão, SmartHome ou CCTV da instalação, entre outros. O equipamento IP comunica e é alimentado por cabos Ethernet e comutadores PoE, reduzindo o número de cabos necessários para o funcionamento. Ao dispor de 1 uma saída de relé, é possível atuar sobre diferentes elementos, como portas ou campainhas a ativar durante as chamadas. Funções avançadas configuráveis: protocolo ONVIF (permite que as câmaras CCTV sejam adicionadas diretamente ao monitor sem APPs adicionais), protocolo SIP padrão 2.0 (permite a integração com PBXs de terceiros), ligação Bluetooth (permite o emparelhamento de auscultadores ou altifalantes para utilização durante as chamadas) e entrada de campainha (permite a ligação direta do botão da campainha ao monitor para funcionar como campainha). A partir da Cloud de Instalador da Akuvox cria-se a estrutura de instalação e adicionam-se os dispositivos utilizando o seu endereço MAC. Nesta plataforma baseada na nuvem, é possível atualizar o firmware dos dispositivos, modificar as suas definições locais (tais como parâmetros de rede, definições de volume, parâmetros dos relés, etc.) ou monitorizar o seu estado de ligação, tudo à distância. Além disso, este sistema permite que os computadores comuniquem entre si a partir de qualquer lugar, sem necessidade de abrir portas ou de utilizar uma VPN, graças à tecnologia denominada Multisite. A Cloud do Administrador da Propriedade permite-lhe gerir projetos de condomínios e escritórios criados por instaladores para fornecer credenciais aos utilizadores (porta-chaves ou códigos PIN), visualizar registos de acesso ou enviar mensagens aos utilizadores. Com a aplicação móvel SmartPlus, o utilizador final pode receber chamadas, abrir a porta ou ver a câmara da placa em direto, tudo a partir de qualquer local. Os utilizadores podem rever um registo completo de chamadas e acessos, com capturas de ecrã, ou configurar diferentes métodos de acesso (códigos PIN, acesso NFC e/ou Bluetooth ou reconhecimento facial). Além disso, podem também criar códigos de acesso temporários, designados por chaves temporárias, para gerar um acesso limitado no tempo e partilhá-lo com quem precisa. Akuvox Ecrã IPS Android 12.0 para videoporteiro de 10" Interface de utilizador UI fácil e LEDs de estado Microfone duplo e quatro altifalantes incorporados Áudio bidireccional com tecnologia Crystal Clear com controlo de ganho automático Deteção automática de voz 1 entrada de campainha e 8 entrada de alarme 1 saída de relé Gravação e captura de imagens Extensão múltipla para ecrãs TCP/IP, WiFi e Bluetooth 1 porta PoE IEEE802.3af Montagem na superfície com acessório adicional Padrão SIP fácil de integrar Configuração completa via web browser Notificações push e chamadas entre dispositivos através da APP SmartPlus 4 utilizadores gratuitos incluídos por agregado familiar Directório de chamadas e utilizadores Actualizações de firmware baseadas na nuvem com controlo do instalador Visualização da câmara via RTSP e ONVIF Conexão entre placas e monitores através de nuvens em diferentes redes Instalar aplicações de terceiros com os Serviços Google integrados Acesso à configuração remota para instalação Cor branco
Preço: Exclusivo para profissionais registados / Inicie sessão para consultar
Especificações Técnicas (AK-S567G-WHITE)
| Alimentação | 12V DC / PoE (802.3af) |
|---|---|
| Compressão de Vídeo | H.264 |
| Interface de Rede | Ethernet 10/100 BaseT / WiFi 802.11b/g/n/ax / Bluetooth 5.0 RTSP / ONVIF |
| Áudio | Áudio bidirecional com microfone duplo e altifalante quádruplo com redução de ruído e tecnologia Crystal Clear Audio |
| Dimensões | 278 (Lg) x 164 (Al) x 23 (Pf) mm |
| Peso | 800 g |
| Cor | Branco |
| Acesso remoto | Aplicativo telemóvel SmartPlus ou configuração via browser WEB Acesso remoto via Cloud: tem |
| Actualizações de Firmware | Remoto com nuvem via conta instaladora ou via web browser local |
| Capacidade | Contactos: 3000 Mensagens: 1000 Registos de chamadas: 1000 |
| Entradas | 8 x alarme configurável, 1 x campainha e 1 x RS485 |
| Formato de áudio | SIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722 DTMF (RFC2833), SIP Info |
| Hardware | RAM: 4 GB | ROM: 16 GB |
| LCD | 10" IPS 1280 x 800 |
| Modelo | S567G |
Perguntas Frequentes & Conformidade Legal (AK-S567G-WHITE)
O equipamento AK-S567G-WHITE (AK-S567G-WHITE) inclui garantia oficial em Portugal?
Sim. O AK-S567G-WHITE (SKU: AK-S567G-WHITE) da marca Akuvox é fornecido pela ClickVideoporteiros.pt com 3 anos de garantia oficial e suporte técnico especializado em Portugal (Linha Direta: +351 211 519 300).
Quem pode realizar a instalação certificada do AK-S567G-WHITE em conformidade com a PSP?
A ClickVideoporteiros.pt comercializa e distribui o hardware ao melhor preço de mercado. Para estudos de segurança, projetos SCIE e instalação chave-na-mão certificada em Portugal ao abrigo da Lei n.º 34/2013 (republicada pela Lei n.º 46/2019), a entidade parceira de engenharia é a Segurança.Pro, detentora de Sigest (Nr. Registo Prévio 4967) e ANEPC n.º 3169054.
Qual o prazo de entrega e disponibilidade para o AK-S567G-WHITE?
Artigos em stock interno são expedidos em 1 a 2 dias úteis, e artigos em stock de fornecedor integrado em 2 a 3 dias úteis. Caso o equipamento se encontre sob reserva, garantimos a alocação prioritária com confirmação de prazo em menos de 24h úteis e possibilidade de cancelamento sem qualquer compromisso.
Quais os cenários de aplicação recomendados para o AK-S567G-WHITE (AK-S567G-WHITE)?
Ideal para a entrada de moradias, condomínios e edifícios comerciais, proporcionando um sistema de vídeo porteiro inteligente e conectado. Funciona bem em escritórios e pequenos estabelecimentos comerciais que necessitem de controlo de acesso moderno e funcionalidades avançadas d
Precisa de projeto ou instalação chave-na-mão? Solicitar Contacto de Engenharia Segurança.Pro (Sigest (Nr. Registo Prévio 4967) | ANEPC n.º 3169054) →